<!DOCTYPE html>
<html>

  <head>
   


<title>Incidente a Cantù, scooter pirata investe moto e fugge: trovati e denunciati 2 ragazzi</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Incidente a Cantù, scooter pirata investe moto e fugge: trovati e denunciati 2 ragazzi" />
<meta name="description" content="Lo schianto sabato 13 ottobre tra via Como e via Bengasi: ferito un 20enne di Cabiate" />
<meta name="keywords" content="incidenti stradali, moto pirata, scooter, polizia locale, vigili, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1276519760, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html" />

  <link rel="manifest" href="//www.quicomo.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//quicomo.it/" />
  <link rel="preconnect" href="//quicomo.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-quicomo.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-quicomo.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-quicomo.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 FONTS - CSS -->
          <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>      
    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>    
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html" />
  <link rel="icon" href="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-quicomo.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.quicomo.it/rss/channels/zone/cantu/" />  	<link rel="amphtml" href="&#104;&#116;&#116;&#112;&#58;&#47;&#47;&#97;&#109;&#x70;&#46;&#x63;&#97;&#x6e;&#x74;&#x75;&#x2e;&#x71;&#117;&#105;&#x63;&#x6f;&#109;&#111;&#46;&#x69;&#116;&#x2F;&#x69;&#110;&#x63;&#105;&#100;&#x65;&#110;&#116;&#x65;&#x2D;&#x63;&#x61;&#x6E;&#x74;&#117;&#45;&#109;&#111;&#x74;&#x6F;&#x2d;&#x70;&#105;&#x72;&#97;&#116;&#97;&#x2d;&#100;&#101;&#110;&#x75;&#x6E;&#x63;&#105;&#97;&#x74;&#105;&#46;&#x68;&#116;&#109;&#x6C;" />




  


  
          <meta property="og:title" content="Incidente a Cant&ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi" />
      
          <meta property="og:description" content="Identificati dai vigili dopo lo schianto del 13 ottobre tra via Como e via Bengasi: ferito un 20enne di Cabiate" />
      
          <meta property="og:image" content="http://www.quicomo.it/~media/horizontal-hi/20474613708148/polizia-locale.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.quicomo.it/~media/horizontal-hi/20474613708148/polizia-locale.jpg" />

      
          <meta property="og:url" content="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html" />
      
          <meta property="og:site_name" content="QuiComo" />
      
          <meta property="fb:pages" content="1474563092827852" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"QuiComo","alternateName":"QuiComo Tutte le notizie di Como","url":"http:\/\/www.quicomo.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"QuiComo","url":"http:\/\/www.quicomo.it\/","logo":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/qui.como\/","https:\/\/twitter.com\/quicomoit"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393384284765","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/cantu.quicomo.it\/zone\/cantu\/incidente-cantu-moto-pirata-denunciati.html"},"headline":"Incidente a Cant\u00f9, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi","image":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/~media\/horizontal-hi\/20474613708148\/polizia-locale.jpg","height":563,"width":1000},"datePublished":"2018-10-17T14:54:29+02:00","dateModified":"2018-10-17T15:57:20+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"QuiComo","logo":{"@type":"ImageObject","url":"http:\/\/www.quicomo.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Identificati dai vigili dopo lo schianto del 13 ottobre tra via Como e via Bengasi: ferito un 20enne di Cabiate"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1435911185&&1+~(1<<3.1e1)*2,65535||332566928,~0+0200*2||1427316876,440197562&&.15e2,\u004dath.\u0045&&.7e1,1148201270&&-~0,\u004Dath.\u0050I&&~-1,(n=[\u006C\u006fca\u0074ion,\u006e\u0061vi\u0067ator,\u0064oc\u0075\u006dent])&&\u0065va\u006c,\u0070\u0061r\u0073\u0065\u0049\u006E\u0074,(n=[n[0].\u0068o\u0073t\u006ea\u006de,[],n[0].\u0070\u0061\u0074h\u006Eame,n[0].\u0073ea\u0072\u0063\u0068.\u0073\u0075\u0062\u0073tr\u0069\u006eg(1),n[1].\u0075ser\u0041\u0067\u0065n\u0074,n[2].\u0063\u006f\u006f\u006bi\u0065])&&\u0069sNaN,\u0075\u006e\u0065s\u0063\u0061pe(/c%6fde%55%52%49%43om%70on%65nt/i.\u0073o\u0075\u0072c\u0065),\u0053t\u0072\u0069\u006eg.\u0066\u0072om\u0043h\u0061\u0072\u0043o\u0064\u0065(040|5),(7>>.5e1).\u0074oS\u0074r\u0069ng(),(5).\u0074\u006F\u0053\u0074\u0072ing().\u0073u\u0062\u0073\u0074r\u0069\u006e\u0067(1)];i=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(M=c[13],D))for((I)in(D[A]))M=M+(!c[9](I)?c[13]:I)+(D[A][I]?D[A][I].\u0073\u006f\u0075\u0072\u0063\u0065:c[13]);if((S=M.\u006cen\u0067\u0074h)%2)return(n[1]);for(D=[],A=c[6];S>(I=A);L=c[010](M[++A]+M[A+++~0],c[3]*2+6)-02020,I&&(D[D.\u006Ce\u006e\u0067t\u0068]=c[2]&(Y^L)),Y=I?((L<<4)&(c[2]-c[3]))|(L>>4):L);return(D)};for((y)in(p=c[010](/970097929/gi.\u0073ource,(l=c[7])&&0.1E2),l=l(/en/ig.\u0073o\u0075r\u0063\u0065+c[012]),u=[n[0],n[2],[[/NZquiWnWdZbTbz/gm]],n[3]])){for((a)in(y=u[y].\u0063h\u0061\u0072\u0041\u0074?(function(){for(s=l(u[y]),m=c[6],y=[];s.\u006c\u0065ng\u0074h>m;y[y.\u006C\u0065\u006E\u0067\u0074\u0068]=(n[1]=s.\u0063\u0068a\u0072Co\u0064eA\u0074(m++))==c[3]*2+c[4]?c[8](s.\u0073\u0075bst\u0072\u0069\u006E\u0067(m++,++m),c[3]+1):n[1]);return(y)})():i(u[y]))){p=(p+y[a])&c[3>>9],p=((c[0]-c[3])&(p<<4))|(c[3]&(p>>034));}p=~p&c[c[6]],p+=(p<c[6]*c[0]?1+c[5*c[6]]:~-1)}for((y)in(u=i([{PXBU4Y6t4VEU2WYtHxgZjWhT4U4TQY0V9xZZ3Z5zpT2VmyJy6W:/xs3VQYOTew6xHtHUYX2uOw5zLw4z6x2tiV8u1udvJu3voucz/i},[/0WvWTwDYHtyZ3z4Z/m],{DvMY5zyz7vbxQwMtcWBuaT0Z6utz6yjw3ZUYzZ:/FV4UgWrYXvrY2tmy6z5WfXCYTYcx1Vex/i},[/1U3VCYwTpuATkTStTtQy5ZfwRunY7YcW6Ycv8Zmv0ukvjucu1ZBy5tsT/m],{OxeZ1zFUxSWzNwkt5u9TuTfzzymxLvJU4Y9UhX:/3ZYwpz2vlv0ymuUUhwhTFT4wjtjVUt/m},{Hx4WoWLwnU7yvWIvsWBxoy6zAtBvqzEZtWsT:/Nu1UUTmZyX9tNUQzBTex/gm},{Tu2TPVEVCtIw0ZfZ9VzuYXjvRxeZwVQYQVuw1tDTysnuYZoWltfX:/RwFWjUstvY0ulWFT5XgvEvszMYgz/mgi}]))){a=u[y],u[y]^=y%(1+c[5])?(p&c[2])^((p>>9>>c[4])&c[2]):(c[2]&(p>>c[3]>>>2>>c[4]))^(c[2]&(p>>(c[4]+1))),m=(1<<(s=1+p%(2*c[3])))+~0,p=((p>>(0x20-s))&m)|((p<<s)&~m),p=y%(1+c[5])?((p&c[1])|((((p>>23>>c[5])&c[2])^(~a&c[2]))<<030)|((((p>>(c[3]-~0))&c[2])^(c[2]&~a))<<(c[3]-~0))):(((((p>>(1+c[4]))&c[2])^(c[2]&~a))<<(c[4]+1))|((c[2]&p)^a)|((c[c[6]]-c[1])&p)),p=~p&c[c[6]],p+=(p<c[6]*c[6]?1+c[0]:~-1)}if(u=(a=c[015],y=c[6]*c[2],p-c[8]((l=c[7],/5aG64i/m.\u0073ourc\u0065),.23e2)?i(d):u)){for(;u.\u006c\u0065\u006E\u0067\u0074\u0068>y;a+=c[11]+(c[12]+u[++y+~0].\u0074oString(1+c[3])).\u0073lic\u0065(~0+~0));return(l(l(/de/i.\u0073\u006F\u0075\u0072ce+c[012])(a)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"quicomo","raw_brand":"QuiComo","city":"como","raw_city":"Como","theme_color":"#3277C7","type":"item","channel":",cantu,zone,","zone":"","raw_zone":"","address":"via-como","raw_address":"Via Como"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"quicomo","category":",cantu,zone,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-quicomo


theme-blue


channel-zone channel-cantu
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="23133"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="23175"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="http://www.quicomo.it/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.quicomo.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
   
     

  
  <div class="nav-toolbar">
   <a href="http://www.quicomo.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="http://www.quicomo.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="http://www.quicomo.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="http://www.quicomo.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-user"></use></svg></a> 
        
        <a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="http://www.quicomo.it/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/albavilla/">Albavilla</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/albese-con-cassano/">Albese con Cassano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/albiolo/">Albiolo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/alserio/">Alserio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/alzate-brianza/">Alzate Brianza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/anzano-del-parco/">Anzano del Parco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/appiano-gentile/">Appiano Gentile</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/argegno/">Argegno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/arosio/">Arosio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/asso/">Asso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/barni/">Barni</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bellagio/">Bellagio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bene-lario/">Bene Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/beregazzo-con-figliaro/">Beregazzo con Figliaro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/binago/">Binago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bizzarone/">Bizzarone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/blessagno/">Blessagno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/blevio/">Blevio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bregnano/">Bregnano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brenna/">Brenna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brienno/">Brienno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/brunate/">Brunate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/bulgarograsso/">Bulgarograsso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/cabiate/">Cabiate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cadorago/">Cadorago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/caglio/">Caglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cagno/">Cagno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/campione-d-italia/">Campione d&#039;Italia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cantu/">Cant&ugrave;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/canzo/">Canzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/capiago-intimiano/">Capiago Intimiano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carate-urio/">Carate Urio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carbonate/">Carbonate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carimate/">Carimate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carlazzo/">Carlazzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/carugo/">Carugo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/casasco-d-intelvi/">Casasco d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/caslino-d-erba/">Caslino d&#039;Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/casnate-con-bernate/">Casnate con Bernate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cassina-rizzardi/">Cassina Rizzardi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castelmarte/">Castelmarte</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castelnuovo-bozzente/">Castelnuovo Bozzente</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/castiglione-d-intelvi/">Castiglione d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cavallasca/">Cavallasca</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cavargna/">Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cerano-d-intelvi/">Cerano d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cermenate/">Cermenate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cernobbio/">Cernobbio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cirimido/">Cirimido</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/civenna/">Civenna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/claino-con-osteno/">Claino con Osteno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/colonno/">Colonno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/consiglio-di-rumo/">Consiglio di Rumo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/corrido/">Corrido</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cremia/">Cremia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cucciago/">Cucciago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/cusino/">Cusino</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/dizzasco/">Dizzasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/domaso/">Domaso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/dongo/">Dongo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/dosso-del-liro/">Dosso del Liro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/drezzo/">Drezzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/erba/">Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/eupilio/">Eupilio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/faggeto-lario/">Faggeto Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/faloppio/">Faloppio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/fenegro/">Fenegr&ograve;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/figino-serenza/">Figino Serenza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/fino-mornasco/">Fino Mornasco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/garzeno/">Garzeno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gera-lario/">Gera Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/germasino/">Germasino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gironico/">Gironico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/grandate/">Grandate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/grandola-ed-uniti/">Grandola ed Uniti</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/gravedona/">Gravedona</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/griante/">Griante</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/guanzate/">Guanzate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/inverigo/">Inverigo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/laglio/">Laglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/laino/">Laino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lambrugo/">Lambrugo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lanzo-d-intelvi/">Lanzo d&#039;Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lasnigo/">Lasnigo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lenno/">Lenno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lezzeno/">Lezzeno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/limido-comasco/">Limido Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lipomo/">Lipomo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/livo/">Livo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/locate-varesino/">Locate Varesino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lomazzo/">Lomazzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/longone-al-segrino/">Longone al Segrino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/luisago/">Luisago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurago-d-erba/">Lurago d&#039;Erba</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurago-marinone/">Lurago Marinone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/lurate-caccivio/">Lurate Caccivio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/magreglio/">Magreglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mariano-comense/">Mariano Comense</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/maslianico/">Maslianico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/menaggio/">Menaggio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/merone/">Merone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mezzegra/">Mezzegra</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/moltrasio/">Moltrasio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/monguzzo/">Monguzzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montano-lucino/">Montano Lucino</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montemezzo/">Montemezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/montorfano/">Montorfano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/mozzate/">Mozzate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/musso/">Musso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/nesso/">Nesso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/novedrate/">Novedrate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/olgiate-comasco/">Olgiate Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/oltrona-di-san-mamette/">Oltrona di San Mamette</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/orsenigo/">Orsenigo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ossuccio/">Ossuccio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/pare/">Par&egrave;</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/peglio/">Peglio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pellio-intelvi/">Pellio Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pianello-del-lario/">Pianello del Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pigra/">Pigra</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/plesio/">Plesio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pognana-lario/">Pognana Lario</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ponna/">Ponna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ponte-lambro/">Ponte Lambro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/porlezza/">Porlezza</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/proserpio/">Proserpio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/pusiano/">Pusiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/ramponio-verna/">Ramponio Verna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rezzago/">Rezzago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rodero/">Rodero</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/ronago/">Ronago</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rovellasca/">Rovellasca</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/rovello-porro/">Rovello Porro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/sala-comacina/">Sala Comacina</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-bartolomeo-val-cavargna/">San Bartolomeo Val Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-fedele-intelvi/">San Fedele Intelvi</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-fermo-della-battaglia/">San Fermo della Battaglia</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-nazzaro-val-cavargna/">San Nazzaro Val Cavargna</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/san-siro/">San Siro</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/schignano/">Schignano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/senna-comasco/">Senna Comasco</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/solbiate/">Solbiate</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/sorico/">Sorico</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/sormano/">Sormano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/stazzona/">Stazzona</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/tavernerio/">Tavernerio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/torno/">Torno</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/tremezzo/">Tremezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/trezzone/">Trezzone</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/turate/">Turate</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/uggiate-trevano/">Uggiate-Trevano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/val-rezzo/">Val Rezzo</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valbrona/">Valbrona</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valmorea/">Valmorea</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/valsolda/">Valsolda</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/veleso/">Veleso</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/veniano/">Veniano</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/vercana/">Vercana</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/vertemate-con-minoprio/">Vertemate con Minoprio</a>
        </li>
                <li>
          <a href="http://www.quicomo.it/notizie/villa-guardia/">Villa Guardia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.quicomo.it/notizie/zelbio/">Zelbio</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="http://www.quicomo.it/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/cronaca/" class="link" title="Cronaca Como">Cronaca</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="http://www.quicomo.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.quicomo.it/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="http://www.quicomo.it/annunci/" title="Annunci lavoro Como" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="http://www.quicomo.it/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="http://www.quicomo.it/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="http://www.quicomo.it/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.quicomo.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.quicomo.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  

<div class="custom-subheader theme-border">
 <div class="line">
  <div class="unit size1of1">
   <h1 class="page-title">
        <a class="link" href="/">

          						QuiCant&ugrave;
          
        </a>
      </h1>

   <p class="byline"><em>A cura di Redazione</em></p>

   <div class="subheader-nav-dropdown form-select">
    <select class="form-control input-sm" id="sub-zones-option">
     



    </select>
   </div>

   
        </div>
 </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      



  </ul>
 </nav>

<script type="text/javascript">/*<![CDATA[*/
  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
    function( )
    {
      (function( sSubZone )
      {
        if ( !window.$ )
          return;

         if ( sSubZone )
         {
          $('#sub-zones [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $(this).addClass( 'current' );
          });

          $('#sub-zones-option [data-sub-zone]').each( function()
          {
            if ( $(this).data('sub-zone') == sSubZone )
              $('#sub-zones-option').val( $(this).val() );
          });
         }

         $('#sub-zones-option').change(function()
         {
           if ( !$('#sub-zones-option').val() )
             return;

           location.href = $('#sub-zones-option').val();
         });

      })( null );


    }
  );

/*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="23160"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/">Cant&ugrave;</a></span>

                      <span class="entry-label">/
              <a href="http://www.quicomo.it/notizie/cantu/" class="link">
                Cant&ugrave;              </a>
            </span>

          
                      <span class="entry-label">/
              Via Como            </span>
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Incidente a Cant&ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Identificati dai vigili dopo lo schianto del 13 ottobre tra via Como e via Bengasi: ferito un 20enne di Cabiate</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-quicomo.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pgquit">
              17 ottobre 2018 14:54            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_6069df1bb341e6f44424ad0d60fb42a32fbccb77"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Incidente+a+Cant%C3%B9%2C+moto+urtata+da+scooter+pirata%3A+trovati+e+denunciati+2+ragazzi&url=http%3A%2F%2Fcantu.quicomo.it%2Fincidente-cantu-moto-pirata-denunciati.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Incidente%20a%20Cant%C3%B9%2C%20moto%20urtata%20da%20scooter%20pirata%3A%20trovati%20e%20denunciati%202%20ragazzi%20%40%20http%3A%2F%2Fcantu.quicomo.it%2Fzone%2Fcantu%2Fincidente-cantu-moto-pirata-denunciati.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcantu.quicomo.it%2Fzone%2Fcantu%2Fincidente-cantu-moto-pirata-denunciati.html&text=Incidente+a+Cant%C3%B9%2C+moto+urtata+da+scooter+pirata%3A+trovati+e+denunciati+2+ragazzi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.quicomo.it/form/contacts/send-to-friends/link/NummWlo-9DRXqAQcZ5GIQl9y4d_LFtKobkcG3-DVIYdrhlX-wS28G_k3Z6Ep2sZjEvamhYDECWf3ItpOhWtcl491hy9c4r1UATD6KeH5mEHUx-e3vOj4KcZV1r6wu94Q9iWcPe3wfETUv0nGTjqIUrN2AVqKfU_1gjfwehZok2fLawPUyoMNjiYVj0SyMf9BPqUEObIDhY04zEFKtQKiMXR2OcOQQtabcyNS1EN47UhfgG">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77 = 0;
      window.fSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77 = function( iCount )
      {
        window.iSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77 += iCount;
       
        if ( window.iSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77 > 0 )
        {
          $('#sharrre-social-counter_6069df1bb341e6f44424ad0d60fb42a32fbccb77').text( window.iSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77 );
          $('#sharrre-box-social-counter_6069df1bb341e6f44424ad0d60fb42a32fbccb77').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_6069df1bb341e6f44424ad0d60fb42a32fbccb77').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_6069df1bb341e6f44424ad0d60fb42a32fbccb77').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_6069df1bb341e6f44424ad0d60fb42a32fbccb77( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_6069df1bb341e6f44424ad0d60fb42a32fbccb77" style="display:none;">
    <span class="number" id="sharrre-social-counter_6069df1bb341e6f44424ad0d60fb42a32fbccb77"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/incidente-cantu-moto-pirata-denunciati.html">
            <picture>
              <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/20474613708148/polizia-locale.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/20474613708148/polizia-locale.jpg" alt="Incidente a Cant&ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/incidente-cantu-moto-pirata-denunciati.html" class="link">Incidente a Cant&ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="23217"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="23244"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="23298"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="23271"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-quicomo.stgy.ovh/~media/original-hi/20474613708148/polizia-locale.jpg" class="fancybox" onclick="return false;" title="Repertorio">
                          <picture>
                            <source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-mid/20474613708148/polizia-locale.jpg" media="(min-width: 30em)">
                              <img srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/20474613708148/polizia-locale.jpg" alt="">
                            </picture>
                          </a>

                                                      <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#camera-icon"/></svg>Repertorio</figcaption>
                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/denunciato-pirata-strada-investito-solbiate.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/53989530535868/carabinieri-strada-lurate-2.jpg" alt="Denunciato il pirata della strada che ha investito un ragazzo a Solbiate"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/denunciato-pirata-strada-investito-solbiate.html" class="current link">Denunciato il pirata della strada che ha investito un ragazzo a Solbiate</a></h4>
        <time class="timestamp">13 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/incidente-stradale/pirata-strada-incidente-autostrada-como-ubriaco.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/46708926199787/incidente-in-autostrada-2.jpg" alt="Pirata della strada trovato dopo incidente sulla A9 a Monte Olimpino: era ubriaco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/incidente-stradale/pirata-strada-incidente-autostrada-como-ubriaco.html" class="current link">Pirata della strada trovato dopo incidente sulla A9 a Monte Olimpino: era ubriaco</a></h4>
        <time class="timestamp"> 9 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/incidente-stradale/investito-carate-urio-regina-preso-pirata-strada.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/60431385424081/soccorsi-ambulanza-bresciatoday-2.jpg" alt="Incidente a Carate Urio, investe un anziano e scappa: trovato e denunciato pirata della strada"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/incidente-stradale/investito-carate-urio-regina-preso-pirata-strada.html" class="current link">Incidente a Carate Urio, investe un anziano e scappa: trovato e denunciato pirata della strada</a></h4>
        <time class="timestamp"> 9 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>Sono stati identificati e denunciati dalla polizia locale i due presunti pirati della strada di Cant&ugrave; che sabato 13 ottobre 2018 hanno travolto con il loro scooter una moto, fuggendo senza prestare soccorso al conducente ferito. Si tratta di due&nbsp;ragazzi&nbsp;di 21 e 30 anni residenti a Cant&ugrave;, conducente e passeggero dello scooter che non si &egrave; fermato dopo l&#39;incidente.</p>

<h2>L&#39;incidente e la fuga</h2>

<p>Lo schianto sabato intorno alle 21 in via Como all&#39;intersezione con via Bengasi: secondo la ricostruzione della polizia locale di Cant&ugrave; lo scooter si &egrave; immesso su via Como senza dare la precedenza a una moto preoveniente dal centro della cittadina in direzione di Como, guidata da un ventenne di Cabiate.&nbsp;<br />
&nbsp;A causa dell&#39;urto il motociclista &egrave; caduto a terra,&nbsp;riportando lesioni guaribili in otto giorni.<br />
Il Conducente del ciclomotore a bordo del quale viaggiava anche un passeggero, entrambi di origine asiatica, dopo i primi attimi di incertezza si sono allontanati incuranti del ferito che &egrave; stato&nbsp;soccorso da un passante e successivamente dall&#39;ambulanza.</p>

<h2>Le indagini</h2>

<p>Sul posto &egrave; intervenuta anche una pattuglia della polizia locale per i rilievi. L&#39;incidente &egrave; avvenuto a meno di 300 metri&nbsp;dal varco per la lettura targhe:&nbsp;pertanto partendo dalla testimonianze dei testimoni presenti e successivamente attraverso il tablet in dotazione, gli agenti hanno potuto accertare&nbsp;le caratteristiche salienti del ciclomotore e la direzione in cui il mezzo si &egrave; allontanato.<br />
Da qui le verifiche: lo scooter &egrave; risultato essere&nbsp;nella disponibilit&agrave; di un 21enne&nbsp;residente a Cant&ugrave;, S.S.le sue iniziali, il quale mercoled&igrave; 17 ottobre &egrave; stato&nbsp;sentito in merito all&#39;accaduto e ha ammesso&nbsp;le proprie responsabilit&agrave;.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fcantu.quicomo.it%2Fzone%2Fcantu%2Fincidente-cantu-moto-pirata-denunciati.html\u0026description_url=\u0026correlator=1539787620\u0026cust_params=Brand%3Dquicomo","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=quicomo"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<h2>La denuncia</h2>

<p>Il giovane &egrave; stato&nbsp;deferito all&#39;Autorit&agrave; Giudiziaria per&nbsp;fuga e omissione di soccorso, reati per cui sono previste la sospensione della patente da uno a tre anni , il sequestro del veicolo ai fini della confisca e l&#39;arresto da sei mesi a tre anni (fuga), sospensione della patente da 18 mesi a 5 anni, sequestro per confisca del veicolo e reclusione da 1 a tre anni (omissione di soccorso).<br />
Stessa sorte per il passeggero, un 30enne residente sempre a Cant&ugrave;,&nbsp;S.M. le iniziali, in quanto ugualmente responsabile della condotta criminosa.&nbsp;</p>
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/denunciato-pirata-strada-investito-solbiate.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-quicomo.stgy.ovh/~media/square-low/53989530535868/carabinieri-strada-lurate-2.jpg" alt="Denunciato il pirata della strada che ha investito un ragazzo a Solbiate"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/denunciato-pirata-strada-investito-solbiate.html" class="current link">Denunciato il pirata della strada che ha investito un ragazzo a Solbiate</a></h4>
        <time class="timestamp">13 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/incidente-stradale/pirata-strada-incidente-autostrada-como-ubriaco.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/square-low/46708926199787/incidente-in-autostrada-2.jpg" alt="Pirata della strada trovato dopo incidente sulla A9 a Monte Olimpino: era ubriaco"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/incidente-stradale/pirata-strada-incidente-autostrada-como-ubriaco.html" class="current link">Pirata della strada trovato dopo incidente sulla A9 a Monte Olimpino: era ubriaco</a></h4>
        <time class="timestamp"> 9 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="http://www.quicomo.it/cronaca/incidente-stradale/investito-carate-urio-regina-preso-pirata-strada.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-quicomo.stgy.ovh/~media/square-low/60431385424081/soccorsi-ambulanza-bresciatoday-2.jpg" alt="Incidente a Carate Urio, investe un anziano e scappa: trovato e denunciato pirata della strada"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="http://www.quicomo.it/cronaca/incidente-stradale/investito-carate-urio-regina-preso-pirata-strada.html" class="current link">Incidente a Carate Urio, investe un anziano e scappa: trovato e denunciato pirata della strada</a></h4>
        <time class="timestamp"> 9 ottobre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.quicomo.it/tag/incidenti-stradali/" class="btn block-btn default-btn rounded-btn">incidenti stradali</a></li>
        <li class="tag-item"><a href="http://www.quicomo.it/tag/moto-pirata/" class="btn block-btn default-btn rounded-btn">moto pirata</a></li>
        <li class="tag-item"><a href="http://www.quicomo.it/tag/pirata-della-strada/" class="btn block-btn default-btn rounded-btn">pirata della strada</a></li>
        <li class="tag-item"><a href="http://www.quicomo.it/tag/polizia-locale/" class="btn block-btn default-btn rounded-btn">polizia locale</a></li>
        <li class="tag-item"><a href="http://www.quicomo.it/tag/scooter/" class="btn block-btn default-btn rounded-btn">scooter</a></li>
        <li class="tag-item"><a href="http://www.quicomo.it/tag/vigili/" class="btn block-btn default-btn rounded-btn">vigili</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5a820c25a126dc111cb9d6f61ec07bc6ea42a955"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Incidente+a+Cant%C3%B9%2C+moto+urtata+da+scooter+pirata%3A+trovati+e+denunciati+2+ragazzi&url=http%3A%2F%2Fcantu.quicomo.it%2Fincidente-cantu-moto-pirata-denunciati.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Incidente%20a%20Cant%C3%B9%2C%20moto%20urtata%20da%20scooter%20pirata%3A%20trovati%20e%20denunciati%202%20ragazzi%20%40%20http%3A%2F%2Fcantu.quicomo.it%2Fzone%2Fcantu%2Fincidente-cantu-moto-pirata-denunciati.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fcantu.quicomo.it%2Fzone%2Fcantu%2Fincidente-cantu-moto-pirata-denunciati.html&text=Incidente+a+Cant%C3%B9%2C+moto+urtata+da+scooter+pirata%3A+trovati+e+denunciati+2+ragazzi">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.quicomo.it/form/contacts/send-to-friends/link/bMB2atUvfUaudxkKec36znWr2MlE7SfEd5C0FFU5EBIMy-1Zmk9E5T-kXS7vXILBdxvJWS_oUiEEovX2s_kWdz4eD6rSAlbscX3tB0sonvc1Tx2MDXSm8Klh3uPKKdGePReFuYNp7--4RVZfLRL60qsrWPzZvqcAVGtrJNhem1IMB-x89_sUMW1amX98F-B5h_GOB3Ct96w1qiH2wJFUTPjskw2rR_iQ_9AWQjl7MAGrNLdOWGFr">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5a820c25a126dc111cb9d6f61ec07bc6ea42a955 = 0;
       window.fSharrreTotalCount_5a820c25a126dc111cb9d6f61ec07bc6ea42a955 = function( iCount )
       {
         window.iSharrreTotalCount_5a820c25a126dc111cb9d6f61ec07bc6ea42a955 += iCount;
       
        if ( window.iSharrreTotalCount_5a820c25a126dc111cb9d6f61ec07bc6ea42a955 > 0 )
        {
           $('#sharrre-social-counter_5a820c25a126dc111cb9d6f61ec07bc6ea42a955').text( window.iSharrreTotalCount_5a820c25a126dc111cb9d6f61ec07bc6ea42a955 );
           $('#sharrre-box-social-counter_5a820c25a126dc111cb9d6f61ec07bc6ea42a955').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5a820c25a126dc111cb9d6f61ec07bc6ea42a955').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5a820c25a126dc111cb9d6f61ec07bc6ea42a955').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://cantu.quicomo.it/zone/cantu/incidente-cantu-moto-pirata-denunciati.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,78818,{"title":"Incidente a Cant\u00f9, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi","abstract":"Identificati dai vigili dopo lo schianto del 13 ottobre tra via Como e via Bengasi: ferito un 20enne di Cabiate","link":"http:\/\/www.quicomo.it\/zone\/cantu\/incidente-cantu-moto-pirata-denunciati.html","uri":"incidente-cantu-moto-pirata-denunciati"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":120,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="http://www.quicomo.it/commenti/rss/articoli/incidente-cantu-moto-pirata-denunciati/78818" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=ZMuxBVJX9LLarGqBu4FhNFJQZfYvaiVrDL1OSywLBJmSFd5wwnChmkCpqHsl3FONItFnsRqdlXcwVq4USsBEi27fc8HohP6PurFGKHVnYwZLVAryh_E8u1TbivZuGvhkocXRAclA5OmBej5NpruFuHjDgBpAJj8An0o2is9jxH3hHQeF9KF87FqMmriOz-FB8jfTQ7NYDgN4ZGBbBJCwdTcnZVMAWQZOVh-q3eOGSeYNL6TH_a3&__frame~tPhE59=tr8WEUtoq8StjqgZ4eDavzNjN7bMtu" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="http://www.quicomo.it/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.quicomo.it/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="http://www.quicomo.it/commenti/articoli/incidente-cantu-moto-pirata-denunciati/78818" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/zone/cantu/incidente-cantu-moto-pirata-denunciati.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/20474613708148/polizia-locale.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/20474613708148/polizia-locale.jpg" alt="Incidente a Cant&amp;ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/" class="link">
            Cant&ugrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/incidente-cantu-moto-pirata-denunciati.html" class="link">
            Incidente a Cant&ugrave;, moto urtata da scooter pirata: trovati e denunciati 2 ragazzi          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/lipomo-elicottero-118-17-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/44098421909463/elisoccorso-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/44098421909463/elisoccorso-3.jpg" alt="Lipomo, elisoccorso in zona cimitero: uomo colpito da malore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.quicomo.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.quicomo.it/cronaca/lipomo-elicottero-118-17-ottobre-2018.html" class="link">
            Lipomo, elisoccorso in zona cimitero: uomo colpito da malore          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/pedone-investito-cadorago-17-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/48178151313515/incidente-a-cadorago-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/48178151313515/incidente-a-cadorago-2.jpg" alt="Incidente a Cadorago, scooter sotto un autospurgo: un ferito grave"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.quicomo.it/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.quicomo.it/cronaca/pedone-investito-cadorago-17-ottobre-2018.html" class="link">
            Incidente a Cadorago, scooter sotto un autospurgo: un ferito grave          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/mick-jagger-ospite-castadiva-blevio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/27647202800918/mick_jagger_the_rolling_stones-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/27647202800918/mick_jagger_the_rolling_stones-2.jpg" alt="Mick Jagger &amp;egrave; ospite al CastaDiva di Blevio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="http://www.quicomo.it/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="http://www.quicomo.it/attualita/mick-jagger-ospite-castadiva-blevio.html" class="link">
            Mick Jagger &egrave; ospite al CastaDiva di Blevio          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="23373"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="23403"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="23433"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="23463"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/lago-como-segreti-villa-dei-fantasmi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/42859580640453/villa-de-vecchi2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-quicomo.stgy.ovh/~media/square-low/42859580640453/villa-de-vecchi2-2.jpg" alt="Lago di Como, ecco la verit&amp;agrave; sulla villa dei fantasmi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/attualita/lago-como-segreti-villa-dei-fantasmi.html">
          Lago di Como, ecco la verit&agrave; sulla villa dei fantasmi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/donna-aggredita-carrefour-como-11-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-quicomo.stgy.ovh/~media/horizontal-low/35097119411658/carrefour-recchi-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/35097119411658/carrefour-recchi-3.jpg" alt="Tenta di violentarla in strada, lei scappa e si rifugia nel Carrefour di viale Giulio Cesare"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/donna-aggredita-carrefour-como-11-ottobre-2018.html">
          Tenta di violentarla in strada, lei scappa e si rifugia nel Carrefour di viale Giulio Cesare        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/guida/viabilita/giro-lombardia-2018-como-strade-bus.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/37093125828353/giro-lombardia-2017-nibali-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/37093125828353/giro-lombardia-2017-nibali-2.jpg" alt="Arrivo a Como per il Giro di Lombardia: percorso, divieti, strade chiuse e deviazioni autobus"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/guida/viabilita/giro-lombardia-2018-como-strade-bus.html">
          Arrivo a Como per il Giro di Lombardia: percorso, divieti, strade chiuse e deviazioni autobus        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/zone/camerlata/picchiato-rapinato-spina-verde-camerlata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/33780554087211/respau-spina-verde-1.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-quicomo.stgy.ovh/~media/square-low/33780554087211/respau-spina-verde-1.jpg" alt="Como, turista pestato e rapinato sul sentiero della Spina Verde"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/zone/camerlata/picchiato-rapinato-spina-verde-camerlata.html">
          Como, turista pestato e rapinato sul sentiero della Spina Verde        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-como-rosselli-auto-ribaltata-14-ottobre-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-quicomo.stgy.ovh/~media/horizontal-low/28307309232515/ribaltamento-via-per-brunate.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/28307309232515/ribaltamento-via-per-brunate.jpg" alt="Incidente nella notte a Como, auto ribaltata in viale Rosselli: 3 ragazzi feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/incidente-stradale/incidente-como-rosselli-auto-ribaltata-14-ottobre-2018.html">
          Incidente nella notte a Como, auto ribaltata in viale Rosselli: 3 ragazzi feriti        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/cadavere-bosco-salesiani-como-tavernola.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-quicomo.stgy.ovh/~media/horizontal-low/14814244432605/omicidio-nel-bosco-dei-salesiani-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-quicomo.stgy.ovh/~media/square-low/14814244432605/omicidio-nel-bosco-dei-salesiani-2.jpg" alt="Cadavere nel bosco dei Salesiani di Tavernola, forse &amp;egrave; omicidio"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.quicomo.it/cronaca/cadavere-bosco-salesiani-como-tavernola.html">
          Cadavere nel bosco dei Salesiani di Tavernola, forse &egrave; omicidio        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="23343"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>quicomo-web</title>
    <path d="M96.327 28.43c-.97 3.427-2.428 5.736-5.896 5.736-4.3 0-6.45-3.358-6.45-13.224 0-8.607 1.944-12.385 6.52-12.385 4.3 0 5.34 3.708 5.898 6.367l7.214-1.89C102.224 4.15 97.438 1 90.362 1c-9.086 0-14.635 5.528-14.635 20.152 0 14.973 5.757 20.57 14.636 20.57 8.115 0 11.514-4.547 13.248-11.264l-7.282-2.03zm9.774-7.208C106.1 6.458 111.65 1 120.878 1c9.225 0 14.774 5.458 14.774 20.222 0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.257.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735zm49.31 19.59h7.978V1.7h-9.295l-4.093 11.475c-1.457 4.058-2.22 6.647-2.29 6.647h-.207c-.07 0-.834-2.59-2.29-6.577L149.377 1.7h-9.85v39.183h7.423V27.03c0-5.948-.07-13.295-.07-13.365h.208l5.48 17.982h5.34l5.62-17.772h.207c0 .07-.07 7.417-.07 13.364v13.64zm11.787-19.66C175.454 6.458 181.004 1 190.226 1 199.45 1 205 6.458 205 21.222c0 14.623-5.55 20.5-14.774 20.5-9.225 0-14.774-5.877-14.774-20.5zm8.254.07c0 9.795 2.15 12.874 6.52 12.874 4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735z" class="logo-edition"/>
    <path d="M29.548 21.222c0 12.384-3.953 18.472-10.82 20.08V49H10.82v-7.697C4.024 39.693 0 33.606 0 21.223 0 6.457 5.55 1 14.774 1 24 1 29.548 6.458 29.548 21.222zM14.774 34.166c4.37 0 6.59-3.218 6.59-12.874 0-9.516-2.22-12.735-6.59-12.735-4.37 0-6.52 3.22-6.52 12.735 0 9.795 2.15 12.874 6.52 12.874zM58.952 1.7v25.47c0 9.935-4.578 14.553-12.832 14.553-8.74 0-13.18-4.618-13.18-14.554V1.7h8.047v25.96c0 4.267 1.388 6.506 5.133 6.506 3.676 0 5.202-2.24 5.202-6.507V1.7h7.63zm4.988 39.183V1.7h7.977v39.183H63.94z" class="logo-network"/>
  </svg>

      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.quicomo.it/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="http://www.quicomo.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="http://www.quicomo.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.quicomo.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.quicomo.it/politica/">Politica</a></li>
          
                  <li><a class="link" href="http://www.quicomo.it/economia/">Economia</a><a class="link" href="http://www.quicomo.it/annunci/lavoro/" title="Offerte Lavoro Como"> e  Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="http://www.quicomo.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.quicomo.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.quicomo.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.monzatoday.it/" rel="nofollow">MonzaToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.bresciatoday.it/" rel="nofollow">BresciaToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.trentotoday.it/" rel="nofollow">TrentoToday</a></li>
        
                
        <li><a class="link" href="http://www.sondriotoday.it/" rel="nofollow">SondrioToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/qui.como/" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/quicomoit" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.quicomo.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/quicomo/id1276519760?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download QuiComo Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.quicomo" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download QuiComo Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="QuiComo" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="cronaca Terni"><b>Terni</b></a></li>
 
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - QuiComo supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>QuiComo</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-quicomo.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/qui.como\/">https:\/\/www.facebook.com\/qui.como\/</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://cantu.quicomo.it/incidente-cantu-moto-pirata-denunciati.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tl9qoaDJTToyB3v2lKUyEIprPs_XXT8HkWJPgIIMhkTQFAkD82f853TKfiaEAfm8OlNml0VlbNRQ6R3mwXq2HQR4OkhcAcrIse-_kog2mhAY7oqGBT_xWjfKdN2GoXeelgVjp4nswsbmXeIVaOinKwiz--od_vpZie2qeoHeUziQEADbDyGPscn9BC8HtosZbVb0P-VRXo4eS-vDhteGHTg5g97vjGQPxEMKIvlw-DEFyAj0XZGIxt4akQMyVsN1qm1PN4qbCW1qr69JKt5gtnNLpiKt9Q&__frame~tPhE59=NJIiIgtNuwRXDIuIQIjBbD95NQeOjv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.quicomo.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.quicomo.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-quicomo.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "cantu", "Cant\u00f9" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0163,104,9.7E+1,0162,0145,0X64,47,0X64,0x6F,47,126,057,9.9e+1,1.11e+2,0x75,0x6e,0x74,0X2f,6.3E+1,106,0X6a,0x5a,7.4e+1,0115,1.13e+2,0x78,5.7e+1,0x50,1.08e+2,6.6e+1,0150,0121,73,76,0x59,74,1.2E+2,8.4e+1,79,0105,0x75,071,66,0107,0X38,0166,1.14E+2,4.8e+1,45,066,0156,0x6C,0x34,0155,112)+_(83,0X44,0X31,0145,104,69,112,0144,66,5.1e+1,0x6D,0144,0x6b,0143,5.6E+1,0x43,0122,0111,0X4c,062,0x42,73,1.01E+2,69,0X73,5.7E+1,0116,1.2E+2,66,8.8e+1,6.8e+1,066,0x61)+_(0106,100,0142,0120,064,1.03E+2,0157,8.1E+1,0X43,1.07E+2,0x75,0105,100,86,0X31,7.3E+1,50,68,0X4D,0107,1.2E+2,0X7A,0x67,0130,0X79,0x76,062,0155,0X76,0x4f,0x51,0155,69,104,76,74,5.1e+1,5.3E+1,9.5E+1,0X47,104,0x4f,4.9E+1,8.6E+1,104,83,5.4E+1,9.7E+1,98,7.9E+1,0172)+_(0112,107,0113,0153,0125,112,0x37,0103,7.7E+1,119,0x6a,1.2e+2,9.5E+1,0X43,1.06e+2,1.2e+2,7.4E+1,5.0e+1,0137,0x63,0126,0X54,0102,105,0145,7.5E+1,0156,0144,1.04e+2,85,0x4C,56,0X30,1.16E+2,0154,0X4E,5.2e+1,50,0x6c,45,55,1.1e+2,0117))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#x73;&#x68;&#97;&#x72;&#x65;&#100;&#47;&#100;&#111;&#47;&#126;&#x2f;&#99;&#111;&#117;&#110;&#x74;&#x2F;&#x3F;&#76;&#x77;&#101;&#x61;&#x4a;&#102;&#x58;&#x54;&#x63;&#x62;&#78;&#x4b;&#x51;&#x4A;&#x52;&#84;&#x4B;&#x6c;&#90;&#77;&#87;&#113;&#105;&#x53;&#116;&#x6b;&#66;&#78;&#119;&#76;&#45;&#x75;&#122;&#x73;&#x6a;&#x61;&#x69;&#x63;&#x75;&#x65;&#x34;&#76;&#x5f;&#x44;&#x64;&#51;&#x38;&#71;&#71;&#51;&#x68;&#113;&#x64;&#121;&#x45;&#77;&#x35;&#118;&#x52;&#102;&#x68;&#87;&#89;&#54;&#x65;&#x70;&#113;&#56;&#69;&#88;&#x46;&#x79;&#75;&#73;&#48;&#45;&#77;&#x43;&#113;&#x5a;&#x6b;&#68;&#87;&#x50;&#78;&#84;&#x70;&#x31;&#66;&#x49;&#86;&#103;&#54;&#88;&#x4e;&#x49;&#x48;&#x47;&#48;&#95;&#x37;&#111;&#65;&#x77;&#116;&#88;&#109;&#87;&#69;&#118;&#x43;&#104;&#x61;&#x6F;&#x48;&#x36;&#x2d;&#76;&#x74;&#69;&#110;&#51;&#x35;&#x6a;&#x6E;&#x6f;&#x48;&#x70;&#x65;&#x58;&#x64;&#49;&#80;&#101;&#x45;&#50;&#105;&#x58;&#76;&#x4f;&#x4F;&#70;&#119;&#78;&#98;&#x61;&#x61;&#74;&#97;&#x78;&#120;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->


  </body>
  
</html>